@team.software Installation de CharGer

Bonjour,
Serait-il possible d'installer l'outil CharGer ?


Cette version 0.5.4 est la dernière stable, je l'ai testé en local sur ma machine, elle tourne correctement.
La dépendance requise est python 2.7.

(J'ai essayé de l'installer dans mon dossier projet avec un environnement conda, mais j'ai dû louper une étape, impossible de faire marcher la chose)

Merci d'avance pour votre aide ++++

Sandrine

Bonjour Sandrine,

C'est installé: https://gitlab.com/ifb-elixirfr/cluster/tools/-/merge_requests/182

module load charger/0.5.4
1 « J'aime »

Super, merci beaucoup !